Sample Files

If you enjoyed our tutorials or you found them very helpful, please consider to donate !

For help or info, you can post on the Playmaker forum or chat on Playmaker discord channel

Or you can support me on Patreon !

This package requires playmaker 1.7.4+ installed
before installing this package
This package requires playmaker 1.7.4+ installed
before installing this package
This package requires playmaker 1.7.4+ installed
before installing this package
This package requires playmaker 1.8.1+ installed
before installing this package
This package requires playmaker 1.8.1+ installed
and some other packages
read the "READ ME 1ST" for instructions
This package requires playmaker 1.7.4+
and Array Maker  installed
before installing this package
This package requires playmaker 1.8.1+ installed
and the 'ugui proxy full' package from the ecosystem.
before installing this package